MoFuse Versión movil de tu Web

MoFuse es un servicio que te permitirá tener rápidamente una versión para dispositivos móviles de tu Blog o Website (Siempre y cuando tenga Feed), además de ello te da una serie de opciones para personalizar la versión para móviles e incluso monetizar con AdSense.

El registro es muy sencillo, para ello necesitas primero ingresar el URL de tu web, te mostrará una preview de la versión para dispositivos móviles (Celulares, iPhone, iPod Touch), luego te permitirá seleccionar un subdominio, un nombre de usuario y clave y listo ya tienes la versión móvil de tu web. Nosotros hemos creado una versión móvil de este blog de prueba en: http://unijimpe.mofuse.mobi/.

Entre los puntos mas interesantes de este servicio es que podemos configurar un subdominio personalizado, para ello es necesario hacer una modificaciones en nuestro administrador de dominio, también se puede personalizar los colores de la versión para móviles, incluso se puede configurar el favicon para iPhone, todo ello con una interfaz muy sencilla de utilizar.

Adicionalmente el servicio permite monetizar esta versión, para ello agregar tu identificador de AdSense y automáticamente se mostrarán los anuncios AdSense, aunque con este punto hay un detalle y es que las ganancias por publicidad son 50/50 es decir la mitad es para el MoFuse. Finalmente te brindan un panel de reportes de visitas muy detallado, con esta información puedes orientar adecuadamente el contenido de tu web.

Comentarios Total 1 comentario


mati-2i
Publicado: 04/11/2008 11:25 am

Hola perdon por hacer este comentario aqui pero nesecito ayuda urgente y en el otro lugar no me han contestado.

Ante todo buenos dias a todos.
El motivo de mi mensaje es que yo estoy usando el upload que saque de aqui:

http://blog.unijimpe.net/hosting-de-imagenes-en-php/#comment-30734

Y todo me va bien pero cuando pasa algo de tiempo como 2 horas y hasta un dia la imegen no funciona mas …. ¿a que se debe esto? ¿como puedo arreglarlo?

Cuando dejo un tiempo mis archivos que subi se me eliminan.

Como que el link no funciona mas…¿a que se debe?

Porfavor ayuda !

 

Comentar

En este blog los comentarios están moderados, serán mostrados cuando el administrador los apruebe. Por favor, evita comentarios ofensivos u obscenos por que no serán aprobados.
Si deseas publicar código fuente debes hacerlo entre las etiquedas <code> y </code>, además debes reemplazar los carácteres < por &lt; y > por &gt;.

(Requerido)

(Requerido, no será publicado)

(Requerido)

(Tags aceptados: <a> <em> <strong> <code> <ul> <li>)